<!DOCTYPE HTML>
<html>
<head>
    <title>AMENRA + CELESTE + OBSCURE SPHINX sur Yurplan</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="u0BML40GXGR9uw7GM4xNVCjSb74_Shrwx-MmFYBK_ww" />
    <meta name="keywords" content="yurplan,gestionnaire d&#039;association,gestionnaire d&#039;evenement,evenement,evenementiel,event,plans,association,asso,bde,yourplan,your plan," />
        <meta property="og:type" content="yurplan:event" />
<meta property="og:title" content="AMENRA + CELESTE + OBSCURE SPHINX" />
<meta property="og:url" content="https://yurplan.com/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392" />
<meta property="og:image" content="https://yurplan.com/uploads/open_graph/2a04b861dab1060956e14cfdc379cae37363d651.jpg" />
<meta property="og:description" content="C&#039;est une expérience on ne peut plus singulière et extrême que vous aurez l&#039;occasion de vivre Mardi 2 octobre au Transbordeur avec la venue d&#039;AMENRA. Le groupe belge qui aura bientôt vingt ans de carrière vous plongera dans son univers contrasté et tourmenté au travers d&#039;une p..." />
    <meta property="yurplan:place:latitude" content="45.7839103" />
    <meta property="yurplan:place:longitude" content="4.8603984" />
    <meta property="yurplan:organization" content="https://yurplan.com/orga/Sounds-Like-Hell-Productions-The-Rocking-Gones/1483" />
<meta property="yurplan:start_date" content="2018-10-02T19:00:00+0200" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://yurplan.com/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392">
<meta name="twitter:title" content="AMENRA + CELESTE + OBSCURE SPHINX">
<meta name="twitter:description" content="C&#039;est une expérience on ne peut plus singulière et extrême que vous aurez l&#039;occasion de vivre Mardi 2 octobre au Transbordeur avec la venue d&#039;AMENRA. Le groupe belge qui aura bientôt...">
<meta name="twitter:image" content="https://yurplan.com/uploads/open_graph/2a04b861dab1060956e14cfdc379cae37363d651.jpg">
<meta name="twitter:site" content="@yurplan">



<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="AMENRA + CELESTE + OBSCURE SPHINX, C&#039;est une expérience on ne peut plus singulière et extrême que vous aurez l&#039;occasion de vivre Mardi 2 octobre au Transbordeur avec la venue d&#039;AMENRA. Le groupe belge qui aura bientôt vingt ans de carrière vous plongera dans son univers contrasté et tourmenté au travers d&#039;une performance aussi intense que particulière. Pour célébrer comme il se doit le retour d&#039;AMENRA dans la capitale des Gaules, les lyonnais de CELESTE seront présents pour cette soirée des plus apocalyptiques qui sera introduite par les polonais d&#039;OBSCURE SPHINX. 
" />
<meta property="fb:app_id" content="203641049687448"/>
<meta property="fb:admins" content="686089450" />
<meta property="og:locale" content="fr_FR" />


        <meta name="application-name" content="YurPlan"/>
        <!-- Generic -->
        <link rel="icon" href="/images/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="/images/favicons/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-128.png" sizes="128x128" />
        <!-- Apple -->
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png" />
        <!-- Microsoft -->
        <meta name="msapplication-TileColor" content="#FA8B36" />
        <meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/images/favicons/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/images/favicons/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/images/favicons/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/images/favicons/mstile-310x310.png" />
    
<script src="https://www.google.com/jsapi?key=AIzaSyA5m1Nc8ws2BbmPRwKu5gFradvD_hgq6G0" type="text/javascript"></script>
<script src="https://maps.googleapis.com/maps/api/js?libraries=places&key=AIzaSyA8er4W-W6HJM1Ty-MbDegr0uj66VXiHYI"></script>
<meta name="apple-itunes-app" content="app-id=526659788">
    <link rel="stylesheet" type="text/css" href="/dist/css/legacyFrontend.css?1535728042">

<!-- Google fonts -->
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">
    <!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-23736383-3', 'auto');
  ga('send', 'pageview');
</script>
<!-- End Google Analytics -->
    <style type="text/css">
         .cover .cover-title h1 a{ color: #FFFFFF; } body{ background-color: #E4E5E6;color: #484C58;background-image: url(); } footer.event .content{ background-color: #FFFFFF;border-color: #DEDEDE; } strong{ color: #484C58; } b{ color: #484C58; } .event-page a:not(.btn){ color: #8b260a; } footer a:not(.btn){ color: #8b260a; } .event-page .btn-primary{ background-color: #8b260a; } .promo-price{ color: #8b260a; } .ticketing-progress .ticketing-progress-block.active{ color: #8b260a; } .cart .cart-total .amount{ color: #8b260a; } .cart .cart-total .currency{ color: #8b260a; } .layout_event_workshop .onglets li a:focus{ color: #8b260a; } .block .title{ color: #000207;background-color: #FAFAFA;border-color: #DEDEDE; } .modal-header{ color: #000207;background-color: #FAFAFA; } .btn-style{ color: #000207;background-color: #FAFAFA;border-color: #DEDEDE; } .block .content{ background-color: #FFFFFF;border-color: #DEDEDE; } .modal-body{ background-color: #FFFFFF; } .modal-footer{ background-color: #FFFFFF;border-color: #DEDEDE; } footer.event .content.text-right{ border-color: #DEDEDE; } .cart .cart-total{ border-color: #DEDEDE; } .event-page .btn-success{ background-color: ; } .event-page .btn-success:hover{ background-color: ;opacity: 0.8; }            </style>

</head>
    <body class="layout_event_cashless layout_tab">

        <div class="modal fade" id="main-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"></div>
                                    

<nav class="c-header t-header_nav t-header_nav_participant">

    <div class="container container_height">

        <div class="c-header__logo">
            <a href="/" class="js-topnav-logo">
                <img class="c-header__img" src="/images/logos/yurplan_orange.svg" alt="Logo YurPlan">
            </a>
        </div>

        <div class="c-header__more">
            <div class="element"></div>
            <div class="element"></div>
            <div class="element"></div>
        </div>

                
        <div class="c-header__button-container clear">
                            <a data-rel="modal" class="c-header__button c-header__button_login js-topnav-signin" href="/login">
                    Login                </a>
                <!--<a data-rel="modal" class="c-header__button c-header__button_inscription" href="/register">
                    Register                </a>-->
                <a class="c-header__button c-header__button_orga js-topnav-homepro" href="/pro">
                    Devenez Organisateur                </a>
                    </div>
    </div>
</nav>


<div class="container event-page" style="">
    <div class="row">
        <div class="col-md-8">
            
<div class="cover-link">
    <div class="cover ">
                <div class="cover-pic">
                            <div class="cover-img">
                    <img src="/uploads/cover/a43ecb847a97427be75c3b66e42837bd6b66dd3a.jpg" alt="AMENRA + CELESTE + OBSCURE SPHINX" title="AMENRA + CELESTE + OBSCURE SPHINX" style="width:100%;" />
                </div>
                        <div class="cover-title">
                <h1>
                    <a class="title" title="AMENRA + CELESTE + OBSCURE SPHINX" href="/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392">
                        <span>AMENRA + CELESTE + OBSCURE SPHINX</span>
                    </a>
                </h1>
            </div>
        </div>
    </div>
</div>


                        <div id="module-ticket" class="block">
                <div class="sub-cover content no-margin" style="padding-bottom:50px;">
                    <div class="tab tab-0 active">
                                        


<form action="/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392/tickets/lock" method="post" class="ticket-event">
    <div id="table_print_ticket_tab" class="">

        
                <table id="print-table-ticket" class="table total-ticket" data-url="/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392/tickets">
            <thead>
                <tr>
                    <th>Name</th>
                    <th class="ticketing-centered">Price</th>
                                                            <th class="ticketing-centered">Quantity</th>
                </tr>
            </thead>

                                                                                                                    <tbody class="no-category" style="">
                            
<tr  >
        <td class="name">
            <strong>Adhérent Sounds Like Hell Productions</strong>
                            <a href="" data-mobile="" data-id="75400" class="ticket-description-link" style="color: #666; font-size: 11px;display: block;text-align: left;">Show more</a>
                        
<ul class="list-unstyled" style="margin:0; padding:0">

    
    
    
                    <li>Sales end the  October 2, 2018 à 18:00</li>
            
    
    
    
                </ul>
        </td>
        <td class="ticketing-centered price" data-price="24.00">
                                        <span>
                    <span class="val"><span>24.00</span>€</span>
                </span>
                                    </td>
                                    <td class="ticketing-centered ticketing-choice-values">
                                                                                                                                    <select name="typeTicket[75400]" class="span1 nbSeat"  data-max="5">
                                                                <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                            <option value="3" >3</option>
                                            <option value="4" >4</option>
                                            <option value="5" >5</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
    <tr data-id="75400" class="ticket-description" style="display: none">
        <td colspan="5"><p>Attention : Ce tarif est réservé aux adhérents 2018 à l&#039;association Sounds Like Hell Productions. Vos cartes seront vérifiées à l&#039;entrée. Vous pouvez adhérer ici : https://yurplan.com/event/Adhesions-2018-Sounds-Like-Hell-Productions/22092</p></td>
    </tr>
                        </tbody>
                                                                                                                                                                                <tbody class="no-category" style="">
                            
<tr  >
        <td class="name">
            <strong>Tarif Etudiant</strong>
                            <a href="" data-mobile="" data-id="75401" class="ticket-description-link" style="color: #666; font-size: 11px;display: block;text-align: left;">Show more</a>
                        
<ul class="list-unstyled" style="margin:0; padding:0">

    
    
    
                    <li>Sales end the  October 2, 2018 à 18:00</li>
            
    
    
    
                </ul>
        </td>
        <td class="ticketing-centered price" data-price="24.50">
                                        <span>
                    <span class="val"><span>24.50</span>€</span>
                </span>
                                    </td>
                                    <td class="ticketing-centered ticketing-choice-values">
                                                                                                                                    <select name="typeTicket[75401]" class="span1 nbSeat"  data-max="5">
                                                                <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                            <option value="3" >3</option>
                                            <option value="4" >4</option>
                                            <option value="5" >5</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
    <tr data-id="75401" class="ticket-description" style="display: none">
        <td colspan="5"><p>Attention : Ce tarif est réservé aux étudiants. Vos cartes seront vérifiées à l&#039;entrée.</p></td>
    </tr>
                        </tbody>
                                                                                                                                                                                <tbody class="no-category" style="">
                            
<tr  >
        <td class="name">
            <strong>Tarif Normal</strong>
                        
<ul class="list-unstyled" style="margin:0; padding:0">

    
    
    
    
    
    
    
    </ul>
        </td>
        <td class="ticketing-centered price" data-price="27.00">
                                        <span>
                    <span class="val"><span>27.00</span>€</span>
                </span>
                                    </td>
                                    <td class="ticketing-centered ticketing-choice-values">
                                                                                                                                    <select name="typeTicket[75404]" class="span1 nbSeat"  data-max="5">
                                                                <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                            <option value="3" >3</option>
                                            <option value="4" >4</option>
                                            <option value="5" >5</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
                        </tbody>
                                                                        
                    <tfoot class="tfoot-ticketing">
                
                                <tr class="grandtotal">
                    <td colspan="1">&nbsp;</td>
                    <td class="t-total ticketing-centered"><strong>Total (Incl. Taxes)</strong></td>
                    <td class="g-total ticketing-centered"><strong><span>0</span>€</strong></td>
                </tr>
                <tr>
                    <td colspan="3">
                                            </td>
                </tr>
            </tfoot>
                </table>



    </div>

            <a href="/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392?inwidget=&default_culture=fr"><img src="/images/flag/fr.png" alt="Francais"></a>
        <a href="/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392?inwidget=&default_culture=en"><img src="/images/flag/us.png" alt="English"></a>
    
    

        <div class="pull-right">
            <button type="submit" id="booking-tickets" class="btn btn-success btn-large">
                Book            </button>
        </div>
    </form>
<div class="clearfix"></div>
<div id="lost-order">

	<a href="#" id="already-ordered">
					Already ordered ?			</a>
    <form id="form-already-ordered" data-widget="false" action="/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392/lost-order" method="post" class="form-inline">
		<div id="field_email_address" class="pull-left full-width ">
			<input type="text" name="LostOrder[email_address]" value="" placeholder="Adresse email" class="email-last-order" id="LostOrder_email_address" />			<div class="has-error">
				<span class="help-block"></span>
			</div>
		</div>
		<div class="pull-left full-width">
			<button id="submit-already-ordered" type="submit" class="btn btn-primary">
				Recover my tickets			</button>
		</div>
        <input type="hidden" name="LostOrder[_csrf_token]" value="f9ef495d1358f86f1e9a5c30176c1809" id="LostOrder__csrf_token" />	</form>
	<div class="clearfix"></div>
</div>
                    </div>
                    
                    
                                    </div>
            </div>

                            
                                    <div class="block">
                        <div class="title">Information</div>
                        <div class="content">
                            <div class="event-description"  style="">
                                <div class="event-descripton-full">
                                    <p>C'est une expérience on ne peut plus singulière et extrême que vous aurez l'occasion de vivre Mardi 2 octobre au Transbordeur avec la venue d'AMENRA. Le groupe belge qui aura bientôt vingt ans de carrière vous plongera dans son univers contrasté et tourmenté au travers d'une performance aussi intense que particulière. Pour célébrer comme il se doit le retour d'AMENRA dans la capitale des Gaules, les lyonnais de CELESTE seront présents pour cette soirée des plus apocalyptiques qui sera introduite par les polonais d'OBSCURE SPHINX. </p>                                </div>
                            </div>
                                                            <a href=""><div style="float: right; margin-top: 10px" class="event-description-expand sprite-expand down">Show full description</div></a>
                                                    </div>
                    </div>
                
                            
        </div>
        <div class="col-md-4 offset1">
            
<div class="block">
    <div class="title">Where and When</div>
    <div class="content">
        <p>
            <i class="fa fa-calendar"></i>
            Du <b>October 2 2018 at 19:00</b> au <b>October 2 2018 at 23:00</b>
        </p>
                                            <a data-rel="modal" href="/place/39405/map">
                <img style="max-width: 100%; max-height: 200px; border: 1px solid gainsboro" src="https://maps.google.com/maps/api/staticmap?maptype=roadmap&amp;format=gif&amp;visual_refresh=true&amp;scale=2&amp;sensor=false&amp;size=400x200&amp;zoom=15&amp;markers=45.7839103,4.8603984"/>            </a>
                            <p class="place-info">
                                            <span><strong>Transbordeur</strong></span><br />
                                        <span>3 Boulevard de Stalingrad</span> <br />
                    69100 Villeurbanne<br />
                </p>
                            <p style="font-weight: bold;">
            <a class="btn btn-default btn-contact" href="/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392/ical">
                <i class="fa fa-calendar"></i>
                Add to my calendar            </a>
        </p>
    </div>
</div>

    <div class="block">
        <div class="title">
            Organizer                            <span class="pull-right">
                                                            <a data-rel="modal" href="/login" class="btn btn-default">
                            Follow                        </a>
                                                    </span>
                    </div>
        <div class="content">
            <h4>
                                    <a href="/orga/Sounds-Like-Hell-Productions-The-Rocking-Gones/1483">
                        Sounds Like Hell Productions (The Rocking Gones)                    </a>
                            </h4>
            <p>
                                    Sounds Like Hell Productions est une marque utilisée par THE ROCKING GONES, association loi 1901 organisatrice de concerts de metal sur Lyon depuis 2008.<br />
<br />
Description<br />
Créée en janvier 2008 par des passionnées guidées par le désir de soutenir la scène Metal, l&#039;association a pu à ce jour mener à bien de très nombreux événements dans plusieurs salles de l&#039;agglomération lyonnaise (Ninkasi Kao, CCO, MJC Ô Totem, Marché Gare, Warmaudio, Marquise... et même au Transbordeur). La structure a ainsi accueilli plusieurs centaines de groupes, a... <br /><br />
                
                <a data-rel="modal" href="/orga/Sounds-Like-Hell-Productions-The-Rocking-Gones/1483/contact?eventName=AMENRA+++CELESTE+++OBSCURE+SPHINX" class="btn btn-default btn-contact">
                    <i class="fa fa-envelope"></i>&nbsp;&nbsp;Contact the organizer                </a>
            </p>
            <br />

                                            <h5>Other event</h5>
                <div class="col-md-12" style="padding: 0px">
                    <div class="event-card">
                        <a target="_blank" href="/event/BATUSHKA-DEATHCODE-SOCIETY-CCO-Lyon/24697">
                                                        <div class="event-card-picture" style="background: url(/uploads/cover/6529ea3d71a39bc2a90330609de1a989c0357c15.jpg) no-repeat; -webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;">
                                                                                            <div class="event-card-gradiant"></div>
                                <div class="event-card-cover-info">
                                    BATUSHKA + DEATHCODE S&hellip;                                    <br />
                                    <small><time datetime="2018-09-21T19:30:00+02:00">Friday, Sep 21,  07:30 pm</time></small>
                                </div>
                            </div>
                            <div class="event-card-info">
                                <div class="place">
                                                                            CCO                                        <br />
                                                                        <span class="type">Concert - Sounds Like Hell Productions (The Rocking Gones)</span>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
                                    </div>
    </div>

        <div class="block">
        <div class="title">Share</div>
        <div class="content text-center">
            <ul class="share">
                <li><a href="" class="chicklet-share chicklet-tw" title="Share on Twitter" rel="tipsy"><i class="fa fa-twitter-square"></i></a></li>
                <li><a href="" class="chicklet-share chicklet-fb" title="Share on Facebook" rel="tipsy"><i class="fa fa-facebook-square"></i></a></li>
                <li><a href="" class="chicklet-share chicklet-linkedin" title="Share on LinkedIn" rel="tipsy"><i class="fa fa-linkedin-square"></i></a></li>
                <li><a href="" class="chicklet-share chicklet-google" title="Share on Google+" rel="tipsy"><i class="fa fa-google-plus-square"></i></a></li>
                <li><a href="mailto:?subject=Vous êtes invité à AMENRA + CELESTE + OBSCURE SPHINX&body=Voir sur Yurplan: https://yurplan.com/event/AMENRA-CELESTE-OBSCURE-SPHINX/29392" class="" title="Send an email" rel="tipsy"><i class="fa fa-envelope-square"></i></a></li>
            </ul>
        </div>
    </div>
        <div class="block">
        <div class="title">
                                        Attendees                    </div>
        <div class="content">
                                            <div class="participant-pic">
                    <img src="/uploads/small/b735cf733eb902ded5452d943f17b6fa48ccf825.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/uploads/small/99ef1855044754b9068ebef20765026da1f3d5e0.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/uploads/small/6e5513cb88f0b9a0456736b568cb2bfa33ffcde9.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/uploads/small/47c5d609888d3e49161da0063b44ae77f52a1115.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/uploads/small/a7348a32d9e60b6f7f06c1076a411caf264a6df3.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/uploads/small/5e851c5e39e16e602f4b6bfe37db2161573232dd.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/uploads/small/6d54343d6e369bff56ad4fda172427377bb796b7.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/uploads/small/a42a112e2d98ebda932036611f6256ec51d822d8.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/uploads/small/80b9d50c73c6b5b8a442e37d0468921d4f073588.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                                            <div class="participant-pic">
                    <img src="/images/default/small/default-user.jpg"class="img-circle"  />                </div>
                    </div>
    </div>

    <div class="block">
        <div class="title">Support</div>
        <div class="content">
            A problem with your registration ?<br /><br />
            
            <a href="/contact"  class="btn btn-default btn-contact">
                Contact us by mail            </a>
        </div>
    </div>
        </div>
    </div>
</div>

<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Event","name":"AMENRA + CELESTE + OBSCURE SPHINX","description":"C'est une exp\u00e9rience on ne peut plus singuli\u00e8re et extr\u00eame que vous aurez l'occasion de vivre Mardi 2 octobre au Transbordeur avec la venue d'AMENRA. Le groupe belge qui aura bient\u00f4t vingt ans de carri\u00e8re vous plongera dans son univers contrast\u00e9 et tourment\u00e9 au travers d'une performance aussi intense que particuli\u00e8re. Pour c\u00e9l\u00e9brer comme il se doit le retour d'AMENRA dans la capitale des Gaules, les lyonnais de CELESTE seront pr\u00e9sents pour cette soir\u00e9e des plus apocalyptiques qui sera introduite par les polonais d'OBSCURE SPHINX. \n","image":"https:\/\/yurplan.com\/uploads\/open_graph\/2a04b861dab1060956e14cfdc379cae37363d651.jpg","url":"https:\/\/yurplan.com\/event\/AMENRA-CELESTE-OBSCURE-SPHINX\/29392","startDate":"2018-10-02T19:00:00+02:00","endDate":"2018-10-02T23:00:00+02:00","organizer":{"@type":"Organization","name":"Sounds Like Hell Productions (The Rocking Gones)"},"offers":{"@type":"AggregateOffer","url":"https:\/\/yurplan.com\/event\/AMENRA-CELESTE-OBSCURE-SPHINX\/29392"},"location":{"@type":"Place","name":"Transbordeur","address":{"@type":"PostalAddress","streetAddress":"3 Boulevard de Stalingrad","addressLocality":"Villeurbanne","postalCode":"69100"}}}</script>
        <div class="c-cookie c-cookie--hidden">
  <div class="c-cookie__container">
    <img class="c-cookie__img" src="/img/illu__cookie.svg" alt="cookie yurplan">
    <div class="c-cookie__text">
        Bonjour ! Nous utilisons des cookies sur ce site pour optimiser son fonctionnement et à des fins d'analyse. Pour en savoir plus sur notre utilisation des cookies et sur vos options, <a href="/charte-cookies">rendez-vous ici !</a> En continuant à utiliser nos services, vous nous autorisez à utiliser des cookies.
    </div>
    <button type="button" class="c-cookie__btn" data-dismiss="alert" aria-label="Close">
        J'ai&nbsp;compris
    </button>
  </div>
</div>
                                    


<footer class="event">
    <div class="container">
        <div class="col-md-6 content">
            Ticketing by <a href="https://yurplan.com">YurPlan.com</a>
        </div>
        <div class="col-md-6 content text-right">
            <a href="/conditions-generales-utilisation">Terms of Use</a> - <a href="/conditions-generales-billetterie">Terms of ticketing</a>
        </div>
    </div>
</footer>
<div class="global-notifications">
    <span class="notification-message"></span>
</div>
<div id="fb-root"></div>
                            <script type="text/javascript" src="/js/optimized.js?1535727943"></script>
    </body>
</html>
