<!DOCTYPE HTML>
<html>
<head>
    <title>DANCE WITH THE DEAD + DANIEL DELUXE, Oct 2 2022 | Yurplan</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="keywords" content="yurplan,gestionnaire d&#039;association,gestionnaire d&#039;evenement,evenement,evenementiel,event,plans,association,asso,bde,yourplan,your plan," />
        <meta property="og:type" content="yurplan:event" />
<meta property="og:title" content="DANCE WITH THE DEAD + DANIEL DELUXE" />
<meta property="og:url" content="https://yurplan.com/event/DANCE-WITH-THE-DEAD-DANIEL-DELUXE/82798" />
<meta property="og:image" content="https://yurplan.com/uploads/open_graph/868500f804de52dd6c3364b71fcc6dcca511a812.jpg" />
<meta property="og:description" content="* Sounds Like Hell Productions, en accord avec Garmonbozia, présente *
Le duo californien DANCE WITH THE DEAD sera de retour à Lyon dimanche 2 octobre 2022, cette fois-ci au Ninkasi Gerland / Kao ! Le groupe de Synthwave / Electro Rock vous plongera dans son univers empreint d&#039;influences à l..." />
    <meta property="yurplan:place:latitude" content="45.7282655" />
    <meta property="yurplan:place:longitude" content="4.8306774" />
    <meta property="yurplan:organization" content="https://yurplan.com/orga/Sounds-Like-Hell-Productions-The-Rocking-Gones/1483" />
<meta property="yurplan:start_date" content="2022-10-02T19:00:00+0200" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://yurplan.com/event/DANCE-WITH-THE-DEAD-DANIEL-DELUXE/82798">
<meta name="twitter:title" content="DANCE WITH THE DEAD + DANIEL DELUXE">
<meta name="twitter:description" content="* Sounds Like Hell Productions, en accord avec Garmonbozia, présente *
Le duo californien DANCE WITH THE DEAD sera de retour à Lyon dimanche 2 octobre 2022, cette fois-ci au Ninkasi Gerland / Kao !...">
<meta name="twitter:image" content="https://yurplan.com/uploads/open_graph/868500f804de52dd6c3364b71fcc6dcca511a812.jpg">
<meta name="twitter:site" content="@yurplan">



<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="Yurplan - DANCE WITH THE DEAD + DANIEL DELUXE, October 2 2022 à Lyon. Find all the informations regarding the event and book your tickets easily." />
<meta property="fb:admins" content="686089450" />
<meta property="og:locale" content="fr_FR" />



        <meta name="application-name" content="Yurplan"/>
        <!-- Generic -->
        <link rel="icon" href="/images/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="/images/favicons/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-128.png" sizes="128x128" />
        <!-- Apple -->
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png" />
        <!-- Microsoft -->
        <meta name="msapplication-TileColor" content="#FA8B36" />
        <meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/images/favicons/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/images/favicons/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/images/favicons/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/images/favicons/mstile-310x310.png" />
    
<meta name="apple-itunes-app" content="app-id=526659788">
    <link rel="stylesheet" type="text/css" href="https://assets.yurplan.com/yurplan-v1/dist/legacyStyleFrontend.aae623f6be3b8cadffd7.css">
<link rel="stylesheet" type="text/css" href="https://assets.yurplan.com/yurplan-v1/dist/yurstrapFrontend.707bae51c5506e15d637.css">

<!-- Google fonts -->
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">
    <script src="https://assets.yurplan.com/yurplan-v1/dist/polyfills.3a591f16a28830579f6b.js"></script>

<script async defer src="https://assets.yurplan.com/yurplan-v1/dist/utmSaver.f9d2ae6e8c4832ad2e15.js"></script>

<script async defer src="https://assets.yurplan.com/yurplan-v1/dist/legacyFrontend.5fa9f8d54987c2794b51.js"></script>
                <script>
                var YP_API = {
                    ACCESS_TOKEN : null,
                    REFRESH_TOKEN : null,
                    SCOPE : "user",
                };
            </script>
            
    <style type="text/css">
                    </style>

        

</head>
    <body class="layout_event_cashless layout_tab">

        <div class="modal fade" id="main-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"></div>
                                    




<nav class="c-yf-topnav c-yf-topnav--large ">
    <div class="c-grid c-grid--m">

        <div class="c-grid__row c-grid__row--no-col c-grid__row--align-vcenter c-grid__row--space-between" style="height:60px;">
            <div class="c-grid__row c-grid__row--no-col c-grid__row--align-vcenter">
                <a class="yp_font yp_font_logo-yurplan c-yf-topnav__logo" href="/" title="Yurplan" aria-hidden="true"></a>
                
                            </div>

            <div class="c-grid__row c-grid__row--no-col c-grid__row--align-vcenter c-grid__row--align-right">
                <div style="position: relative; top: -1px;">
                    <div class="c-yf-topnav__connect-container pl-3">
                        <div class="c-grid__row c-grid__row--no-col c-grid__row--align-vcenter">
                                <a data-rel="modal" class="c-yf-topnav--link u-display__b--m mr-3 u-display__b--s mb--m-4 js-topnav-signin" href="/login">Login</a>
    <a class="c-yf-topnav--link u-display__b--m u-display__b--s js-topnav-homepro u-border u-border--left u-border--l-none u-border__grey--darker pl-3 pl--m-0" href="/">
        Devenez Organisateur →
    </a>
                        </div>
                    </div>
                </div>

            </div>
        </div>
        
    </div>
</nav>

<nav class="c-yf-topnav c-yf-topnav--mobile ">
    <div class="c-grid c-grid--m" style="padding: 0 20px;">

        <div class="c-grid__row c-grid__row--no-col c-grid__row--align-vcenter c-grid__row--space-between" style="height:60px;">
            <div>
                <a class="mr-4 yp_font yp_font_logo-yurplan c-yf-topnav__logo" href="/" title="Yurplan" aria-hidden="true"></a>
            </div>

            <div class="c-grid__row c-grid__row--no-col c-grid__row--align-vcenter c-grid__row--align-right">		

                <div id="js-topnav--toggle" class="s-menu">
                    <div class="s-menu__bar"></div>
                    <div class="s-menu__bar"></div>
                    <div class="s-menu__bar"></div>
                </div>

			</div>
        </div>
        
    </div>

    <div class="c-yf-topnav__connect-container c-yf-topnav__connect-container--mobile c-grid u-text-align__center pb-7 u-border u-border--top pt--m-4">
            <a data-rel="modal" class="c-yf-topnav--link u-display__b--m mr-3 u-display__b--s mb--m-4 js-topnav-signin" href="/login">Login</a>
    <a class="c-yf-topnav--link u-display__b--m u-display__b--s js-topnav-homepro u-border u-border--left u-border--l-none u-border__grey--darker pl-3 pl--m-0" href="/">
        Devenez Organisateur →
    </a>
    </div>

</nav>
<div class="container event-page" style="">
    <div class="row">
        <div class="col-md-8">
            
<div class="cover-link">
    <div class="cover ">
                <div class="cover-pic">
                            <div class="cover-img">
                    <img src="/uploads/cover/3e9dcc7792fc42a88843b37cc127709e18110c3e.jpg" alt="DANCE WITH THE DEAD + DANIEL DELUXE" title="DANCE WITH THE DEAD + DANIEL DELUXE" style="width:100%;" />
                </div>
                        <div class="cover-title">
                <h1>
                    <a class="title" title="DANCE WITH THE DEAD + DANIEL DELUXE" href="/event/DANCE-WITH-THE-DEAD-DANIEL-DELUXE/82798">
                        <span>DANCE WITH THE DEAD + DANIEL DELUXE</span>
                    </a>
                </h1>
            </div>
        </div>
    </div>
</div>

            
                        <div id="module-ticket" class="block">
                <div class="sub-cover content no-margin" style="padding-bottom:50px;">
                    <div class="tab tab-0 active">
                                            


<form
    action="https://yurplan.com/event/DANCE-WITH-THE-DEAD-DANIEL-DELUXE/82798/tickets/lock?"
    method="post"
    class="ticket-event"
>
    <div id="table_print_ticket_tab" class="">

        
                <table id="print-table-ticket" class="table total-ticket" data-url="https://yurplan.com/event/DANCE-WITH-THE-DEAD-DANIEL-DELUXE/82798/tickets?" style="">
            <thead>
                <tr>
                    <th>Name</th>
                    <th class="ticketing-centered">
                                                    Price                                                                        </th>
                                                            <th class="ticketing-centered">Quantity</th>
                </tr>
            </thead>
                                                <tbody class="no-category">
                        
<tr  >
        <td class="name">
            <strong>Tarif Normal</strong>
            
<ul class="list-unstyled" style="margin:0; padding:0">
                </ul>
                    </td>
        <td class="ticketing-centered price" data-price="25.00">
                                                                <span >
                        <span class="val"><span>25.00</span>€</span>
                    </span>
                                                        </td>
                                        <td class="ticketing-centered ticketing-choice-values">
                                                                                                <select name="typeTicket[239114]"
                        class="span1 nbSeat"
                        data-id="239114"
                        data-name="Tarif Normal"
                        data-min="0"
                        data-max="5"
                                        >
                    
                                            <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                            <option value="3" >3</option>
                                            <option value="4" >4</option>
                                            <option value="5" >5</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
                    </tbody>
                                                                <tbody class="no-category">
                        
<tr  >
        <td class="name">
            <strong>Tarif Club SLH 2022</strong>
            
<ul class="list-unstyled" style="margin:0; padding:0">
                </ul>
                            <a href="" data-id="239115" class="ticket-description-link" style="color: #666; font-size: 11px;display: block;text-align: left;"><span id="ticket-description-down-239115">For more information</span><span id="ticket-description-up-239115" class="hide">Collapse</span></a>
                    </td>
        <td class="ticketing-centered price" data-price="22.49">
                                                                <span >
                        <span class="val"><span>22.49</span>€</span>
                    </span>
                                                        </td>
                                        <td class="ticketing-centered ticketing-choice-values">
                                                                                                <select name="typeTicket[239115]"
                        class="span1 nbSeat"
                        data-id="239115"
                        data-name="Tarif Club SLH 2022"
                        data-min="0"
                        data-max="2"
                                        >
                    
                                            <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
    <tr data-id="239115" class="ticket-description" style="display: none">
        <td colspan="5"><p>Attention : Ce tarif est réservé aux membres du Club 2022. Vos cartes seront vérifiées à l&#039;entrée. Rejoindre le Club permet de soutenir les activités de Sounds Like Hell Productions. Les cartes seront prochainement disponibles sur Helloasso. Le tarif membre du Club n&#039;est valable que pour la personne titulaire de la carte.<br />
<br />
► Attention : Le Ninkasi Gerland étant un lieu au sein duquel la vente d&#039;alcool est autorisée, les mineurs ne pourront entrer que s&#039;ils sont accompagnés d&#039;un tuteur légal.</p></td>
    </tr>
                    </tbody>
                                                                <tbody class="no-category">
                        
<tr  >
        <td class="name">
            <strong>Tarif étudiant</strong>
            
<ul class="list-unstyled" style="margin:0; padding:0">
                </ul>
                            <a href="" data-id="239116" class="ticket-description-link" style="color: #666; font-size: 11px;display: block;text-align: left;"><span id="ticket-description-down-239116">For more information</span><span id="ticket-description-up-239116" class="hide">Collapse</span></a>
                    </td>
        <td class="ticketing-centered price" data-price="22.49">
                                                                <span >
                        <span class="val"><span>22.49</span>€</span>
                    </span>
                                                        </td>
                                        <td class="ticketing-centered ticketing-choice-values">
                                                                                                <select name="typeTicket[239116]"
                        class="span1 nbSeat"
                        data-id="239116"
                        data-name="Tarif étudiant"
                        data-min="0"
                        data-max="2"
                                        >
                    
                                            <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
    <tr data-id="239116" class="ticket-description" style="display: none">
        <td colspan="5"><p>Ce tarif est réservé aux étudiants et aux moins de 18 ans. Un justificatif vous sera demandé sur place.<br />
<br />
► Attention : Le Ninkasi Gerland étant un lieu au sein duquel la vente d&#039;alcool est autorisée, les mineurs de moins de 16 ans ne pourront entrer que s&#039;ils sont accompagnés d&#039;un tuteur légal.<br />
<br />
* L&#039;accès au concert se fera selon les règles sanitaires en vigueur lors de la tenue de l’événement. *</p></td>
    </tr>
                    </tbody>
                            
                    <tfoot class="tfoot-ticketing">
                                                <tr class="grandtotal u-border u-border--top">
                    <td colspan="1">&nbsp;</td>
                    <td class="t-total ticketing-centered"><strong>Total (VAT Included)</strong></td>
                    <td class="g-total ticketing-centered"><strong><span>0</span>€</strong></td>
                </tr>
                                            </tfoot>
                </table>
    </div>

            <div class="pull-right">
            <button type="submit" id="booking-tickets" class="btn btn-success btn-large">
                Book            </button>
            <button type="submit" id="booking-automatic" class="btn btn-success btn-large" style="display: none">
                Sélectionner            </button>
        </div>
    </form>
<div class="clearfix"></div>
<div id="lost-order">

	<a href="#" id="already-ordered">
					Already registered ?			</a>
    <form id="form-already-ordered" data-widget="false" action="/event/DANCE-WITH-THE-DEAD-DANIEL-DELUXE/82798/lost-order" method="post" class="form-inline">
		<div id="field_email_address" class="pull-left full-width ">
			<input type="text" name="LostOrder[email_address]" value="" placeholder="Adresse email" class="email-last-order" id="LostOrder_email_address" />			<div class="has-error">
				<span class="help-block"></span>
			</div>
		</div>
		<div class="pull-left full-width">
			<button id="submit-already-ordered" type="submit" class="btn btn-primary">
				Retrieve my order			</button>
		</div>
        <input type="hidden" name="LostOrder[_csrf_token]" value="2041f252114ad87c4a2510326ab70405" id="LostOrder__csrf_token" />	</form>
	<div class="clearfix"></div>
</div>
                    </div>
                    
                                    </div>
            </div>

                            
                                    <div class="block">
                        <div class="title">Information</div>
                        <div class="content">
                            <div class="event-description"  style="">
                                <div class="event-descripton-full">
                                    <iframe onload="resizeDescriptionIframe(this)" src="https://yurplan.com/description/event/82798?scopeId=&updatedAt=1648205294" width="100%" scrolling="no" frameborder="0">
</iframe>
                                </div>
                            </div>
                                                            <a href="">
                                    <div style="float: right; margin-top: 10px" class="event-description-expand sprite-expand down">
                                        <span id="event-description-down">Show full description</span>
                                        <span id="event-description-up" class="hide">Collapse</span>
                                    </div>
                                </a>
                                                    </div>
                    </div>
                
                            
            <div class="block">
    <div class="content">
        <span class="mr-2">Language</span>
        <a href="/changeLanguage?language=fr&referer=https%3A%2F%2Fyurplan.com%2Fevent%2FDANCE-WITH-THE-DEAD-DANIEL-DELUXE%2F82798"><img src="/images/flag/fr.svg" alt="Francais" class="mr-1" style="width: 20px;"></a>
        <a href="/changeLanguage?language=en&referer=https%3A%2F%2Fyurplan.com%2Fevent%2FDANCE-WITH-THE-DEAD-DANIEL-DELUXE%2F82798"><img src="/images/flag/en.svg" alt="English" style="width: 20px;"></a>
    </div>
</div>
        </div>
        <div class="col-md-4 offset1">
            

<div class="block">
    <div class="title">Where and When</div>
    <div class="content">
        <p>
            <i class="fa fa-calendar"></i>
            From <b>October 2 2022 at 19:00</b> to  <b>October 2 2022 at 23:00</b>
        </p>
         
            <a target="_blank" rel="noopener" href="https://www.google.com/maps/search/?api=1&query=45.7282655,4.8306774">
                            <img style="max-width: 100%; max-height:200px; border: 1px solid gainsboro" src=https://api.maptiler.com/maps/7a16ced7-f3d5-42db-971c-7b2c9daab803/static/4.8306774,45.7282655,15/400x200@2x.png?markers=4.8306774,45.7282655&key=8prAE1k04RzUXv6WhHeo>                        <p class="place-info">
            <span><strong><i class="fa fa-map-o place-info--icon"></i>Ninkasi Gerland / Kao</strong></span><br />
        <span>Rue Marcel Mérieux</span> <br />
    69007 Lyon<br />
</p>        </a>
                    <p style="font-weight: bold;">
            <a class="btn btn-default btn-contact" href="/event/DANCE-WITH-THE-DEAD-DANIEL-DELUXE/82798/ical">
                <i class="fa fa-calendar"></i>
                Add to my calendar            </a>
        </p>
    </div>
</div>

    <div class="block">
        <div class="title">
            Organiser                            <span class="pull-right">
                                                            <a data-rel="modal" href="/login" class="btn btn-default">
                            Follow                        </a>
                                                    </span>
                    </div>
        <div class="content">
            <h4>
                                    <a href="/orga/Sounds-Like-Hell-Productions-The-Rocking-Gones/1483">
                        Sounds Like Hell Productions (The Rocking Gones)                    </a>
                            </h4>
            <p>
                                    Sounds Like Hell Productions est une marque utilisée par THE ROCKING GONES, association loi 1901 organisatrice de concerts Metal sur Lyon depuis 2008.<br />
<br />
Description<br />
Sounds Like Hell Productions voit le jour en 2008 sous l’impulsion de passionnées de la scène Metal, guidées par le désir de la soutenir. Clémentine, responsable de développement et Magali, responsable communication, œuvrent depuis lors pour programmer sur Lyon des groupes de Metal talentueux et diversifiés, de renommée internationale aussi bien que de la scène émergente française... <br /><br />
                                <a data-rel="modal" href="/event/82798/contact" class="btn btn-default btn-contact js-contact-orga-modal">
                    <i class="fa fa-envelope"></i>&nbsp;&nbsp;Contact the organiser                </a>
            </p>
            <br />

                                            <h5>Other event</h5>
                <div class="col-md-12" style="padding: 0px">
                    <div class="event-card">
                        <a target="_blank" href="/event/OBSCURA-PERSEFONE-DISILLUSION/75358">
                                                        <div class="event-card-picture" style="background: url(/uploads/cover/ee58056b73e9ee359595db513beff25118ed28f2.jpg) no-repeat; -webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;">
                                                                                            <div class="event-card-gradiant"></div>
                                <div class="event-card-cover-info">
                                    OBSCURA + PERSEFONE + &hellip;                                    <br />
                                    <small><time datetime="2022-09-16T19:00:00+02:00">Friday, Sep 16,  07:00 pm</time></small>
                                </div>
                            </div>
                            <div class="event-card-info">
                                <div class="place">
                                                                            CCO Jean-Pierre Lachaize                                        <br />
                                                                        <span class="type">Concert - Sounds Like Hell Productions (The Rocking Gones)</span>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
                                    </div>
    </div>

        <div class="block">
        <div class="title">Partager</div>
        <div class="content text-center">
            <ul class="share">
                <li><a href="" class="chicklet-share chicklet-tw" title="Share on Twitter" rel="tipsy"><i class="fa fa-twitter-square"></i></a></li>
                <li><a href="" class="chicklet-share chicklet-fb" title="Share on Facebook" rel="tipsy"><i class="fa fa-facebook-square"></i></a></li>
                <li><a href="" class="chicklet-share chicklet-linkedin" title="Share on LinkedIn" rel="tipsy"><i class="fa fa-linkedin-square"></i></a></li>
                <li><a href="/cdn-cgi/l/email-protection#86b9f5f3e4ece3e5f2bbd0e9f3f5a6452cf2e3f5a6efe8f0eff2452fa64526a6c2c7c8c5c3a6d1cfd2cea6d2cec3a6c2c3c7c2a6ada6c2c7c8cfc3caa6c2c3cad3dec3a0e4e9e2ffbbd0e9eff4a6f5f3f4a6dff3f4f6eae7e8bca6eef2f2f6f5bca9a9fff3f4f6eae7e8a8e5e9eba9e3f0e3e8f2a9c2c7c8c5c3abd1cfd2ceabd2cec3abc2c3c7c2abc2c7c8cfc3caabc2c3cad3dec3a9beb4b1bfbe" class="" title="Send an email" rel="tipsy"><i class="fa fa-envelope-square"></i></a></li>
            </ul>
        </div>
    </div>
    
    <div class="block">
        <div class="title">Support</div>
        <div class="content">
            A problem with your registration ?<br /><br />
            <a href="https://aide.yurplan.com/" class="btn btn-default btn-contact">
                Contact us by mail            </a>
        </div>
    </div>
        </div>
    </div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Event","name":"DANCE WITH THE DEAD + DANIEL DELUXE","description":"* Sounds Like Hell Productions, en accord avec Garmonbozia, pr\u00e9sente *\nLe duo californien DANCE WITH THE DEAD sera de retour \u00e0 Lyon dimanche 2 octobre 2022, cette fois-ci au Ninkasi Gerland \/ Kao ! Le groupe de Synthwave \/ Electro Rock vous plongera dans son univers empreint d'influences \u00e0 la fois Metal et cin\u00e9matographiques avec son nouvel album \"Driven To Madness \". Il sera accompagn\u00e9 par DANIEL DELUXE. \n","image":"https:\/\/yurplan.com\/uploads\/open_graph\/868500f804de52dd6c3364b71fcc6dcca511a812.jpg","url":"https:\/\/yurplan.com\/event\/DANCE-WITH-THE-DEAD-DANIEL-DELUXE\/82798","startDate":"2022-10-02T19:00:00+02:00","endDate":"2022-10-02T23:00:00+02:00","organizer":{"@type":"Organization","name":"Sounds Like Hell Productions (The Rocking Gones)"},"offers":{"@type":"AggregateOffer","url":"https:\/\/yurplan.com\/event\/DANCE-WITH-THE-DEAD-DANIEL-DELUXE\/82798"},"location":{"@type":"Place","name":"Ninkasi Gerland \/ Kao","address":{"@type":"PostalAddress","streetAddress":"Rue Marcel M\u00e9rieux","addressLocality":"Lyon","postalCode":"69007"}}}</script>
        
<div id="js-app-cmp"></div>

    <script src='https://assets.yurplan.com/yurplan-v1/dist/vendor.08f32b8eeae57efcaa5c.js'></script>
    <script src='https://assets.yurplan.com/yurplan-v1/dist/cmpFront.8c7a3351af4ab40f856c.js'></script>
                                    
<footer class="event">
    <div class="container">
        <div class="col-md-4 content">
            Ticketing by <a href="https://yurplan.com">Yurplan.com</a>
        </div>
        <div class="col-md-8 content text-right">
            <a href="/conditions-generales-utilisation">Terms of Use</a> - <a href="/conditions-generales-billetterie">Terms of ticketing</a>
        </div>
    </div>
</footer>
<div class="global-notifications">
    <span class="notification-message"></span>
</div>
                        </body>
</html>
