<!DOCTYPE HTML>
<html>
<head>
    <title>NEAL MORSE BAND @ CCO sur Yurplan</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="google-site-verification" content="u0BML40GXGR9uw7GM4xNVCjSb74_Shrwx-MmFYBK_ww" />
    <meta name="keywords" content="yurplan,gestionnaire d&#039;association,gestionnaire d&#039;evenement,evenement,evenementiel,event,plans,association,asso,bde,yourplan,your plan," />
        <meta property="og:type" content="yurplan:event" />
<meta property="og:title" content="NEAL MORSE BAND @ CCO" />
<meta property="og:url" content="https://yurplan.com/event/NEAL-MORSE-BAND-CCO/33125" />
<meta property="og:image" content="https://yurplan.com/uploads/open_graph/02240b423ab36cf48bb736cb59aca13a2f6d9612.jpg" />
<meta property="og:description" content="A l&#039;occasion de la sortie de leur troisième album &quot;The Great Adventure&quot;, le prestigieux NEAL MORSE BAND entamera une tournée mondiale début 2019 et c&#039;est avec un immense plaisir que nous accueillerons Neal Morse, Mike Portnoy, Randy George, Eric Gillette et Bill Hubauer jeudi ..." />
    <meta property="yurplan:place:latitude" content="45.7792210" />
    <meta property="yurplan:place:longitude" content="4.8785590" />
    <meta property="yurplan:organization" content="https://yurplan.com/orga/Sounds-Like-Hell-Productions-The-Rocking-Gones/1483" />
<meta property="yurplan:start_date" content="2019-04-11T19:00:00+0200" />

<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://yurplan.com/event/NEAL-MORSE-BAND-CCO/33125">
<meta name="twitter:title" content="NEAL MORSE BAND @ CCO">
<meta name="twitter:description" content="A l&#039;occasion de la sortie de leur troisième album &quot;The Great Adventure&quot;, le prestigieux NEAL MORSE BAND entamera une tournée mondiale début 2019 et c&#039;est avec un immense plaisir...">
<meta name="twitter:image" content="https://yurplan.com/uploads/open_graph/02240b423ab36cf48bb736cb59aca13a2f6d9612.jpg">
<meta name="twitter:site" content="@yurplan">



<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="description" content="NEAL MORSE BAND @ CCO, A l&#039;occasion de la sortie de leur troisième album &quot;The Great Adventure&quot;, le prestigieux NEAL MORSE BAND entamera une tournée mondiale début 2019 et c&#039;est avec un immense plaisir que nous accueillerons Neal Morse, Mike Portnoy, Randy George, Eric Gillette et Bill Hubauer jeudi 11 avril au CCO ! 
Avec leur Rock Progressif foisonnant et kaléidoscopique, le NEAL MORSE BAND nous emportera dans sa Grande Aventure durant près de 3h de concert ! 
" />
<meta property="fb:app_id" content="203641049687448"/>
<meta property="fb:admins" content="686089450" />
<meta property="og:locale" content="fr_FR" />


        <meta name="application-name" content="YurPlan"/>
        <!-- Generic -->
        <link rel="icon" href="/images/favicons/favicon.ico">
        <link rel="icon" type="image/png" href="/images/favicons/favicon-196x196.png" sizes="196x196" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-96x96.png" sizes="96x96" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-32x32.png" sizes="32x32" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-16x16.png" sizes="16x16" />
        <link rel="icon" type="image/png" href="/images/favicons/favicon-128.png" sizes="128x128" />
        <!-- Apple -->
        <link rel="apple-touch-icon-precomposed" sizes="57x57" href="/images/favicons/apple-touch-icon-57x57.png" />
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="/images/favicons/apple-touch-icon-114x114.png" />
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="/images/favicons/apple-touch-icon-72x72.png" />
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="/images/favicons/apple-touch-icon-144x144.png" />
        <link rel="apple-touch-icon-precomposed" sizes="60x60" href="/images/favicons/apple-touch-icon-60x60.png" />
        <link rel="apple-touch-icon-precomposed" sizes="120x120" href="/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon-precomposed" sizes="76x76" href="/images/favicons/apple-touch-icon-76x76.png" />
        <link rel="apple-touch-icon-precomposed" sizes="152x152" href="/images/favicons/apple-touch-icon-152x152.png" />
        <!-- Microsoft -->
        <meta name="msapplication-TileColor" content="#FA8B36" />
        <meta name="msapplication-TileImage" content="/images/favicons/mstile-144x144.png" />
        <meta name="msapplication-square70x70logo" content="/images/favicons/mstile-70x70.png" />
        <meta name="msapplication-square150x150logo" content="/images/favicons/mstile-150x150.png" />
        <meta name="msapplication-wide310x150logo" content="/images/favicons/mstile-310x150.png" />
        <meta name="msapplication-square310x310logo" content="/images/favicons/mstile-310x310.png" />
    
<script async defer src="https://www.google.com/jsapi?key=AIzaSyA5m1Nc8ws2BbmPRwKu5gFradvD_hgq6G0" type="text/javascript"></script>
<script async defer src="https://maps.googleapis.com/maps/api/js?libraries=places&key=AIzaSyA8er4W-W6HJM1Ty-MbDegr0uj66VXiHYI"></script>
<meta name="apple-itunes-app" content="app-id=526659788">
    <link rel="stylesheet" type="text/css" href="/dist/css/legacyFrontend.css?t=1552057866">

<!-- Google fonts -->
<link href="https://fonts.googleapis.com/css?family=Montserrat:300,400,500,700" rel="stylesheet">
    <script async defer src="/dist/js/legacyFrontend.js?t=1552057866"></script>    <!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PXDPVX8');</script>
<!-- End Google Tag Manager -->    <style type="text/css">
                    </style>

</head>
    <body class="layout_event_cashless layout_tab">

        <div class="modal fade" id="main-modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true"></div>
                                    

<nav class="c-header t-header_nav t-header_nav_participant">

    <div class="container container_height">

        <div class="c-header__logo">
            <a href="/" class="js-topnav-logo">
                <img class="c-header__img" src="/images/logos/yurplan_orange.svg" alt="Logo YurPlan">
            </a>
        </div>

        <div class="c-header__more">
            <div class="element"></div>
            <div class="element"></div>
            <div class="element"></div>
        </div>

                
        <div class="c-header__button-container clear">
                            <a data-rel="modal" class="c-header__button c-header__button_login js-topnav-signin" href="/login">
                    Login                </a>
                <!--<a data-rel="modal" class="c-header__button c-header__button_inscription" href="/register">
                    Register                </a>-->
                <a class="c-header__button c-header__button_orga js-topnav-homepro" href="/pro">
                    Devenez Organisateur                </a>
                    </div>
    </div>
</nav>

<div class="container event-page" style="">
    <div class="row">
        <div class="col-md-8">
            
<div class="cover-link">
    <div class="cover ">
                <div class="cover-pic">
                            <div class="cover-img">
                    <img src="/uploads/cover/312eef86f1ef38a6ea32ee1a821194c15db701f7.jpg" alt="NEAL MORSE BAND @ CCO" title="NEAL MORSE BAND @ CCO" style="width:100%;" />
                </div>
                        <div class="cover-title">
                <h1>
                    <a class="title" title="NEAL MORSE BAND @ CCO" href="/event/NEAL-MORSE-BAND-CCO/33125">
                        <span>NEAL MORSE BAND @ CCO</span>
                    </a>
                </h1>
            </div>
        </div>
    </div>
</div>

            
                        <div id="module-ticket" class="block">
                <div class="sub-cover content no-margin" style="padding-bottom:50px;">
                    <div class="tab tab-0 active">
                                            


<form 
    action="https://yurplan.com/event/NEAL-MORSE-BAND-CCO/33125/tickets/lock?"
    method="post"
    class="ticket-event"
>
    <div id="table_print_ticket_tab" class="">

        
                <table id="print-table-ticket" class="table total-ticket" data-url="https://yurplan.com/event/NEAL-MORSE-BAND-CCO/33125/tickets?" style="">
            <thead>
                <tr>
                    <th>Name</th>
                    <th class="ticketing-centered">
                                                    Price                                                                        </th>
                                                            <th class="ticketing-centered">Quantity</th>
                </tr>
            </thead>
                                                <tbody class="no-category">
                        
<tr  >
        <td class="name">
            <strong>Tarif normal</strong>
            
<ul class="list-unstyled" style="margin:0; padding:0">

    
    
    
                
    
    
    
                    <li>Registrations close the  April 11, 2019 à 18:00</li>
            
    
    
    
                </ul>
                    </td>
        <td class="ticketing-centered price" data-price="32.00">
                                        <span >
                    <span class="val"><span>32.00</span>€</span>
                </span>
                                    </td>
                                    <td class="ticketing-centered ticketing-choice-values">
                                                                                                                                                                        <select name="typeTicket[86388]" 
                        class="span1 nbSeat" 
                        data-id="86388"
                        data-name="Tarif normal"
                        data-max="5"
                                        >
                                                                <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                            <option value="3" >3</option>
                                            <option value="4" >4</option>
                                            <option value="5" >5</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
                    </tbody>
                                                                <tbody class="no-category">
                        
<tr  >
        <td class="name">
            <strong>Tarif étudiant</strong>
            
<ul class="list-unstyled" style="margin:0; padding:0">

    
    
    
                
    
    
    
                    <li>Registrations close the  April 11, 2019 à 18:00</li>
            
    
    
    
                </ul>
                            <a href="" data-id="86413" class="ticket-description-link" style="color: #666; font-size: 11px;display: block;text-align: left;">Show more</a>
                    </td>
        <td class="ticketing-centered price" data-price="28.50">
                                        <span >
                    <span class="val"><span>28.50</span>€</span>
                </span>
                                    </td>
                                    <td class="ticketing-centered ticketing-choice-values">
                                                                                                                                                                        <select name="typeTicket[86413]" 
                        class="span1 nbSeat" 
                        data-id="86413"
                        data-name="Tarif étudiant"
                        data-max="5"
                                        >
                                                                <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                            <option value="3" >3</option>
                                            <option value="4" >4</option>
                                            <option value="5" >5</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
    <tr data-id="86413" class="ticket-description" style="display: none">
        <td colspan="5"><p>Attention : Ce tarif est réservé aux étudiants. Vos cartes seront vérifiées à l&#039;entrée.</p></td>
    </tr>
                    </tbody>
                                                                <tbody class="no-category">
                        
<tr  >
        <td class="name">
            <strong>Adhérent Sounds Like Hell Productions</strong>
            
<ul class="list-unstyled" style="margin:0; padding:0">

    
    
    
                
    
    
    
                    <li>Registrations close the  April 11, 2019 à 18:00</li>
            
    
    
    
                </ul>
                            <a href="" data-id="86415" class="ticket-description-link" style="color: #666; font-size: 11px;display: block;text-align: left;">Show more</a>
                    </td>
        <td class="ticketing-centered price" data-price="28.50">
                                        <span >
                    <span class="val"><span>28.50</span>€</span>
                </span>
                                    </td>
                                    <td class="ticketing-centered ticketing-choice-values">
                                                                                                                                                                        <select name="typeTicket[86415]" 
                        class="span1 nbSeat" 
                        data-id="86415"
                        data-name="Adhérent Sounds Like Hell Productions"
                        data-max="5"
                                        >
                                                                <option value="0" selected="selected">0</option>
                                            <option value="1" >1</option>
                                            <option value="2" >2</option>
                                            <option value="3" >3</option>
                                            <option value="4" >4</option>
                                            <option value="5" >5</option>
                                    </select>
                    </td>

        <td class="ticketing-centered total" style="display:none">
            <div>
                <span>
                     <span class="change_price">0</span>€
                </span>
            </div>
                    </td>
        </tr>
    <tr data-id="86415" class="ticket-description" style="display: none">
        <td colspan="5"><p>Attention : Ce tarif est réservé aux adhérents 2019 à l&#039;association Sounds Like Hell Productions. Vos cartes seront vérifiées à l&#039;entrée. L&#039;adhésion 2019 permet de soutenir les activités de Sounds Like Hell Productions et est disponible via Helloasso : http://bit.ly/adhesions-slh2019</p></td>
    </tr>
                    </tbody>
                            
                    <tfoot class="tfoot-ticketing">
                
                                <tr class="grandtotal">
                    <td colspan="1">&nbsp;</td>
                    <td class="t-total ticketing-centered"><strong>Total (Incl. Taxes)</strong></td>
                    <td class="g-total ticketing-centered"><strong><span>0</span>€</strong></td>
                </tr>
                <tr>
                    <td colspan="3">
                                            </td>
                </tr>
            </tfoot>
                </table>



    </div>

            <a href="/event/NEAL-MORSE-BAND-CCO/33125?inwidget=&culture=fr"><img src="/images/flag/fr.png" alt="Francais"></a>
        <a href="/event/NEAL-MORSE-BAND-CCO/33125?inwidget=&culture=en"><img src="/images/flag/us.png" alt="English"></a>
    
            <div class="pull-right">
            <button type="submit" id="booking-tickets" class="btn btn-success btn-large">
                Book            </button>
            <button type="submit" id="booking-automatic" class="btn btn-success btn-large" style="display: none">
                Sélectionner            </button>
        </div>
    </form>
<div class="clearfix"></div>
<div id="lost-order">

	<a href="#" id="already-ordered">
					Already registered ?			</a>
    <form id="form-already-ordered" data-widget="false" action="/event/NEAL-MORSE-BAND-CCO/33125/lost-order" method="post" class="form-inline">
		<div id="field_email_address" class="pull-left full-width ">
			<input type="text" name="LostOrder[email_address]" value="" placeholder="Adresse email" class="email-last-order" id="LostOrder_email_address" />			<div class="has-error">
				<span class="help-block"></span>
			</div>
		</div>
		<div class="pull-left full-width">
			<button id="submit-already-ordered" type="submit" class="btn btn-primary">
				Retrieve my order			</button>
		</div>
        <input type="hidden" name="LostOrder[_csrf_token]" value="82b9c93fe71c8a8786e1cf8e353c07ec" id="LostOrder__csrf_token" />	</form>
	<div class="clearfix"></div>
</div>
                    </div>
                    
                                    </div>
            </div>

                            
                                    <div class="block">
                        <div class="title">Information</div>
                        <div class="content">
                            <div class="event-description"  style="">
                                <div class="event-descripton-full">
                                    <iframe onload="resizeDescriptionIframe(this)" src="https://yurplan.com/description/event/33125?scopeId=" width="100%" scrolling="auto" frameborder="0">
</iframe>                                </div>
                            </div>
                                                            <a href=""><div style="float: right; margin-top: 10px" class="event-description-expand sprite-expand down">Show full description</div></a>
                                                    </div>
                    </div>
                
                            
        </div>
        <div class="col-md-4 offset1">
            
<div class="block">
    <div class="title">Where and When</div>
    <div class="content">
        <p>
            <i class="fa fa-calendar"></i>
            Du <b>April 11 2019 at 19:00</b> au <b>April 11 2019 at 23:00</b>
        </p>
                    <a target="_blank" rel="noopener" href="https://www.google.com/maps/search/?api=1&query=45.7792210,4.8785590">
                                    <img style="max-width: 100%; max-height:200px; border: 1px solid gainsboro" src=https://maps.tilehosting.com/c/be3a9136-9988-4429-803b-0987d7f3c05c/styles/ypstreets/static/4.8785590,45.7792210,15/400x200@2x.png?markers=4.8785590,45.7792210&key=8prAE1k04RzUXv6WhHeo>                                <p class="place-info">
                                            <span><strong><i class="fa fa-map-o place-info--icon"></i>CCO</strong></span><br />
                    
                    <span>39 Rue Georges Courteline</span> <br />
                    69100 Villeurbanne<br />
                </p>
            </a>
                <p style="font-weight: bold;">
            <a class="btn btn-default btn-contact" href="/event/NEAL-MORSE-BAND-CCO/33125/ical">
                <i class="fa fa-calendar"></i>
                Add to my calendar            </a>
        </p>
    </div>
</div>

    <div class="block">
        <div class="title">
            Organiser                            <span class="pull-right">
                                                            <a data-rel="modal" href="/login" class="btn btn-default">
                            Follow                        </a>
                                                    </span>
                    </div>
        <div class="content">
            <h4>
                                    <a href="/orga/Sounds-Like-Hell-Productions-The-Rocking-Gones/1483">
                        Sounds Like Hell Productions (The Rocking Gones)                    </a>
                            </h4>
            <p>
                                    Sounds Like Hell Productions est une marque utilisée par THE ROCKING GONES, association loi 1901 organisatrice de concerts de metal sur Lyon depuis 2008.<br />
<br />
Description<br />
Créée en janvier 2008 par des passionnées guidées par le désir de soutenir la scène Metal, l&#039;association a pu à ce jour mener à bien de très nombreux événements dans plusieurs salles de l&#039;agglomération lyonnaise (Ninkasi Kao, CCO, MJC Ô Totem, Marché Gare, Warmaudio, Marquise... et même au Transbordeur). La structure a ainsi accueilli plusieurs centaines de groupes, a... <br /><br />
                
                <a data-rel="modal" href="/orga/Sounds-Like-Hell-Productions-The-Rocking-Gones/1483/contact?eventName=NEAL+MORSE+BAND+%40+CCO" class="btn btn-default btn-contact">
                    <i class="fa fa-envelope"></i>&nbsp;&nbsp;Contact the organiser                </a>
            </p>
            <br />

                                            <h5>Other event</h5>
                <div class="col-md-12" style="padding: 0px">
                    <div class="event-card">
                        <a target="_blank" href="/event/THE-OCEAN-DOWNFALL-OF-GAIA-HEROD-au-CCO-Lyon/36362">
                                                        <div class="event-card-picture" style="background: url(/uploads/cover/795fe3c66734fb85a079389889ef806011587cd7.jpg) no-repeat; -webkit-background-size: cover;-moz-background-size: cover;-o-background-size: cover;">
                                                                                            <div class="event-card-gradiant"></div>
                                <div class="event-card-cover-info">
                                    THE OCEAN + DOWNFALL O&hellip;                                    <br />
                                    <small><time datetime="2019-03-15T19:00:00+01:00">Friday, Mar 15,  07:00 pm</time></small>
                                </div>
                            </div>
                            <div class="event-card-info">
                                <div class="place">
                                                                            CCO Jean-Pierre Lachaize                                        <br />
                                                                        <span class="type">Concert - Sounds Like Hell Productions (The Rocking Gones)</span>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>
                                    </div>
    </div>

        <div class="block">
        <div class="title">Share</div>
        <div class="content text-center">
            <ul class="share">
                <li><a href="" class="chicklet-share chicklet-tw" title="Share on Twitter" rel="tipsy"><i class="fa fa-twitter-square"></i></a></li>
                <li><a href="" class="chicklet-share chicklet-fb" title="Share on Facebook" rel="tipsy"><i class="fa fa-facebook-square"></i></a></li>
                <li><a href="" class="chicklet-share chicklet-linkedin" title="Share on LinkedIn" rel="tipsy"><i class="fa fa-linkedin-square"></i></a></li>
                <li><a href="" class="chicklet-share chicklet-google" title="Share on Google+" rel="tipsy"><i class="fa fa-google-plus-square"></i></a></li>
                <li><a href="mailto:?subject=Vous êtes invité à NEAL MORSE BAND @ CCO&body=Voir sur Yurplan: https://yurplan.com/event/NEAL-MORSE-BAND-CCO/33125" class="" title="Send an email" rel="tipsy"><i class="fa fa-envelope-square"></i></a></li>
            </ul>
        </div>
    </div>
    
    <div class="block">
        <div class="title">Support</div>
        <div class="content">
            A problem with your registration ?<br /><br />
            <a href="/contact"  class="btn btn-default btn-contact">
                Contact us by mail            </a>
        </div>
    </div>
        </div>
    </div>
</div>

<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"Event","name":"NEAL MORSE BAND @ CCO","description":"A l'occasion de la sortie de leur troisi\u00e8me album \"The Great Adventure\", le prestigieux NEAL MORSE BAND entamera une tourn\u00e9e mondiale d\u00e9but 2019 et c'est avec un immense plaisir que nous accueillerons Neal Morse, Mike Portnoy, Randy George, Eric Gillette et Bill Hubauer jeudi 11 avril au CCO ! \nAvec leur Rock Progressif foisonnant et kal\u00e9idoscopique, le NEAL MORSE BAND nous emportera dans sa Grande Aventure durant pr\u00e8s de 3h de concert ! \n","image":"https:\/\/yurplan.com\/uploads\/open_graph\/02240b423ab36cf48bb736cb59aca13a2f6d9612.jpg","url":"https:\/\/yurplan.com\/event\/NEAL-MORSE-BAND-CCO\/33125","startDate":"2019-04-11T19:00:00+02:00","endDate":"2019-04-11T23:00:00+02:00","organizer":{"@type":"Organization","name":"Sounds Like Hell Productions (The Rocking Gones)"},"offers":{"@type":"AggregateOffer","url":"https:\/\/yurplan.com\/event\/NEAL-MORSE-BAND-CCO\/33125"},"location":{"@type":"Place","name":"CCO","address":{"@type":"PostalAddress","streetAddress":"39 Rue Georges Courteline","addressLocality":"Villeurbanne","postalCode":"69100"}}}</script>
        <div class="c-cookie c-cookie--hidden">
  <div class="c-cookie__container">
    <img class="c-cookie__img" src="/img/illu__cookie.svg" alt="cookie yurplan">
    <div class="c-cookie__text">
        Bonjour ! Nous utilisons des cookies sur ce site pour optimiser son fonctionnement et à des fins d'analyse. Pour en savoir plus sur notre utilisation des cookies et sur vos options, <a href="/charte-cookies">rendez-vous ici !</a> En continuant à utiliser nos services, vous nous autorisez à utiliser des cookies.
    </div>
    <button type="button" class="c-cookie__btn" data-dismiss="alert" aria-label="Close">
        J'ai&nbsp;compris
    </button>
  </div>
</div>
                                    
<footer class="event">
    <div class="container">
        <div class="col-md-6 content">
            Ticketing by <a href="https://yurplan.com">YurPlan.com</a>
        </div>
        <div class="col-md-6 content text-right">
            <a href="/conditions-generales-utilisation">Terms of Use</a> - <a href="/conditions-generales-billetterie">Terms of ticketing</a>
        </div>
    </div>
</footer>
<div class="global-notifications">
    <span class="notification-message"></span>
</div>
<div id="fb-root"></div>
                            <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PXDPVX8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->    </body>
</html>
